Nie da się utworzyć produktów...

Jeśli zaczynasz dopiero przygodę ze sklepem opartym na Virtuemart, ten dział jest dla Ciebie.
blackus2015
Nowicjusz
Nowicjusz
Posty: 1
Rejestracja: 04 sie 2015, 21:20

Nie da się utworzyć produktów...

Postautor: blackus2015 » 04 sie 2015, 21:26

Witam,
Joomla 3, VM3.0.6.2, a mianowicie, gdy chcę utworzyć nowy produkt, podając wszystkie niezbędne dane, system nie chce go zapisać, tzn nie działa przycisk Zapisz, Zapisz i zamknij.
W przypadku wgranych domyślnych danych przy instalacji, podczas edycji produktu, również nie zapisuje zmian w produktach, ponadto całe VM działa ok.
Kolejno, gdy wchodzę w konfigurację, pojawia mi się czerwona belka z błędem; "vmError: Uwaga, ustawienia dla Folder bezpieczny nie zostały wprowadzone............"
W czym może tkwić problem? Jak to szybko rozwiązać ?
Proszę o pomoc:))
M.

iwix
Nowicjusz
Nowicjusz
Posty: 2
Rejestracja: 11 sie 2015, 14:34

Re: Nie da się utworzyć produktów...

Postautor: iwix » 11 sie 2015, 14:38

Mam podobny problem, ktoś pomoże?

madziapolska130
Nowicjusz
Nowicjusz
Posty: 3
Rejestracja: 17 sie 2015, 13:55

Re: Nie da się utworzyć produktów...

Postautor: madziapolska130 » 17 sie 2015, 13:57

Aktualizacja?




___________________________________
Najlepsze na rynku !
Porzebujesz ? Znalazłeś!

Pletras
Nowicjusz
Nowicjusz
Posty: 8
Rejestracja: 07 wrz 2015, 11:41

Re: Nie da się utworzyć produktów...

Postautor: Pletras » 07 wrz 2015, 11:44

Dokładnie też mam taki problem akutalizacja nie pomogła nie mogę utworzyć produktów to jak to teraz z tym będzie ?
Ancymon to taki człowiek który siedzi blisko fircyka


Wróć do „Początkujący”